CVE-2015-0160

2015-05-25T10:59:10
ID CVE-2015-0160
Type cve
Reporter NVD
Modified 2015-05-26T14:01:50

Description

IBM Security SiteProtector System 3.0 before 3.0.0.7, 3.1 before 3.1.0.4, and 3.1.1 before 3.1.1.2 allows remote authenticated users to execute arbitrary commands with SYSTEM privileges via unspecified vectors.