CVE-2015-0143

2015-10-03T22:59:00
ID CVE-2015-0143
Type cve
Reporter cve@mitre.org
Modified 2015-10-05T20:27:00

Description

IBM OpenPages GRC Platform 6.2 before IF7, 6.2.1 before 6.2.1.1 IF5, 7.0 before FP4, and 7.1 before FP1 allows remote authenticated users to obtain sensitive information by reading error messages.