CVE-2015-0135

2015-04-21T12:59:01
ID CVE-2015-0135
Type cve
Reporter NVD
Modified 2015-09-02T13:20:13

Description

IBM Domino 8.5 before 8.5.3 FP6 IF4 and 9.0 before 9.0.1 FP3 IF2 allows remote attackers to execute arbitrary code or cause a denial of service (integer truncation and application crash) via a crafted GIF image, aka SPR KLYH9T7NT9.