CVE-2015-0134

2015-04-05T20:59:03
ID CVE-2015-0134
Type cve
Reporter NVD
Modified 2016-08-24T15:23:19

Description

Buffer overflow in the SSLv2 implementation in IBM Domino 8.5.x before 8.5.1 FP5 IF3, 8.5.2 before FP4 IF3, 8.5.3 before FP6 IF6, 9.0 before IF7, and 9.0.1 before FP2 IF3 allows remote attackers to execute arbitrary code via unspecified vectors.