CVE-2014-9977

2017-08-18T14:29:00
ID CVE-2014-9977
Type cve
Reporter NVD
Modified 2017-08-21T21:10:18

Description

In all Qualcomm products with Android releases from CAF using the Linux kernel, a buffer overflow vulnerability exists in PlayReady DRM.