CVE-2014-9918

2019-05-15T14:29:00
ID CVE-2014-9918
Type cve
Reporter cve@mitre.org
Modified 2019-05-15T16:17:00

Description

An issue was discovered in Bilboplanet 2.0. Stored XSS exists in the user_id parameter to signup.php.