CVE-2014-9831

2017-08-07T16:29:00
ID CVE-2014-9831
Type cve
Reporter NVD
Modified 2017-08-08T12:24:53

Description

coders/wpg.c in ImageMagick allows remote attackers to have unspecified impact via a corrupted wpg file.