CVE-2014-9739

2015-07-06T15:59:00
ID CVE-2014-9739
Type cve
Reporter cve@mitre.org
Modified 2015-07-08T15:54:00

Description

Cross-site scripting (XSS) vulnerability in the Node Field module 7.x-2.x before 7.x-2.45 for Drupal allows remote authenticated users with certain permissions to inject arbitrary web script or HTML via unspecified vectors involving internal fields.