CVE-2014-9616

2017-09-19T11:29:00
ID CVE-2014-9616
Type cve
Reporter NVD
Modified 2017-09-27T15:49:32

Description

Netsweeper before 3.1.10, 4.0.x before 4.0.9, and 4.1.x before 4.1.2 allows remote attackers to obtain sensitive information by making a request that redirects to the deny page.