CVE-2014-9612: Netsweeper load_logfiles.php SQL injection

2015-08-21T00:00:00
ID CVE-2014-9612
Type cve
Reporter NVD
Modified 2015-08-21T00:00:00

Description

Netsweeper is vulnerable to SQL injection. A remote attacker could send specially-crafted SQL statements to the load_logfiles.php script using the server parameter, which could allow the attacker to view, add, modify or delete information in the back-end database.