CVE-2014-9611

2017-09-19T11:29:00
ID CVE-2014-9611
Type cve
Reporter NVD
Modified 2017-09-27T16:00:28

Description

Netsweeper before 4.0.5 allows remote attackers to bypass authentication and create arbitrary accounts and policies via a request to webadmin/nslam/index.php.