CVE-2014-9561

2015-01-15T10:59:19
ID CVE-2014-9561
Type cve
Reporter NVD
Modified 2015-01-16T11:30:34

Description

Cross-site scripting (XSS) vulnerability in redir_last_post_list.php in SoftBB 0.1.3 allows remote attackers to inject arbitrary web script or HTML via the post parameter.