CVE-2014-9530

2020-02-07T15:15:00
ID CVE-2014-9530
Type cve
Reporter cve@mitre.org
Modified 2020-02-10T15:12:00

Description

A vulnerability exists in nw.js before 0.11.3 when calling nw methods from normal frames, which has an unspecified impact.