logo
DATABASE RESOURCES PRICING ABOUT US

CVE-2014-9519

Description

SQL injection vulnerability in login.php in InfiniteWP Admin Panel before 2.4.3 allows remote attackers to execute arbitrary SQL commands via the email parameter.


Affected Software


CPE Name Name Version
infinitewp:infinitewp infinitewp 2.4.2