CVE-2014-9453

2015-01-02T20:59:00
ID CVE-2014-9453
Type cve
Reporter cve@mitre.org
Modified 2017-09-08T01:29:00

Description

Multiple cross-site scripting (XSS) vulnerabilities in simple-visitor-stat.php in the Simple visitor stat plugin for WordPress allow remote attackers to inject arbitrary web script or HTML via the (1) HTTP User-Agent or (2) HTTP Referer header.