CVE-2014-9440

2015-01-02T14:59:09
ID CVE-2014-9440
Type cve
Reporter NVD
Modified 2017-09-07T21:29:34

Description

SQL injection vulnerability in browse.php in phpMyRecipes 1.2.2 allows remote attackers to execute arbitrary SQL commands via the category parameter.