CVE-2014-9236

2014-12-03T21:59:00
ID CVE-2014-9236
Type cve
Reporter cve@mitre.org
Modified 2014-12-05T14:05:00

Description

Cross-site scripting (XSS) vulnerability in php/edit_photos.php in Zoph (aka Zoph Organizes Photos) 0.9.1 and earlier allows remote attackers to inject arbitrary web script or HTML via the (1) photographer_id or (2) _crumb parameter.