CVE-2014-9235

2014-12-03T16:59:05
ID CVE-2014-9235
Type cve
Reporter NVD
Modified 2014-12-05T09:10:46

Description

Multiple SQL injection vulnerabilities in Zoph (aka Zoph Organizes Photos) 0.9.1 and earlier allow remote authenticated users to execute arbitrary SQL commands via the (1) _action parameter to group.php or (2) user.php or the (3) location_id parameter to photos.php in php/.