CVE-2014-9193

2014-12-19T19:59:03
ID CVE-2014-9193
Type cve
Reporter NVD
Modified 2014-12-22T10:35:56

Description

Innominate mGuard with firmware before 7.6.6 and 8.x before 8.1.4 allows remote authenticated admins to obtain root privileges by changing a PPP configuration setting.