CVE-2014-9153

2014-12-01T11:59:03
ID CVE-2014-9153
Type cve
Reporter NVD
Modified 2014-12-01T14:07:27

Description

Cross-site scripting (XSS) vulnerability in the Services module 7.x-3.x before 7.x-3.10 for Drupal allows remote authenticated users to inject arbitrary web script or HTML via the callback parameter in a JSONP response.