CVE-2014-9146

2015-04-14T10:59:01
ID CVE-2014-9146
Type cve
Reporter NVD
Modified 2015-04-15T11:11:49

Description

Multiple cross-site scripting (XSS) vulnerabilities in Fiyo CMS 2.0.1.8 allow remote attackers to inject arbitrary web script or HTML via the (1) view, (2) id, (3) page, or (4) app parameter to the default URI or the (5) act parameter to dapur/index.php.