CVE-2014-9114

2017-03-31T12:59:00
ID CVE-2014-9114
Type cve
Reporter NVD
Modified 2017-09-07T21:29:32

Description

Blkid in util-linux before 2.26rc-1 allows local users to execute arbitrary code.