CVE-2014-8911

2015-02-14T02:59:00
ID CVE-2014-8911
Type cve
Reporter cve@mitre.org
Modified 2017-09-08T01:29:00

Description

Cross-site scripting (XSS) vulnerability in IBM Content Navigator 2.0.0 and 2.0.1 before 2.0.1.2 FP002 IF003 and 2.0.3 before 2.0.3.2 FP002 allows remote attackers to inject arbitrary web script or HTML via the Accept-Language HTTP header.