CVE-2014-8780

2018-03-07T15:29:00
ID CVE-2014-8780
Type cve
Reporter cve@mitre.org
Modified 2019-04-25T14:06:00

Description

Cross-site scripting (XSS) vulnerability in Jease 2.11 allows remote authenticated users to inject arbitrary web script or HTML via a content section note.