CVE-2014-8732

2014-11-17T11:59:08
ID CVE-2014-8732
Type cve
Reporter NVD
Modified 2017-09-07T21:29:27

Description

Cross-site scripting (XSS) vulnerability in phpMemcachedAdmin 1.2.2 and earlier allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.