CVE-2014-8705

2017-03-17T14:59:00
ID CVE-2014-8705
Type cve
Reporter cve@mitre.org
Modified 2017-03-20T16:57:00

Description

PHP remote file inclusion vulnerability in editInplace.php in Wonder CMS 2014 allows remote attackers to execute arbitrary PHP code via a URL in the hook parameter.