CVE-2014-8702

2017-03-17T10:59:00
ID CVE-2014-8702
Type cve
Reporter NVD
Modified 2017-03-30T21:59:00

Description

Wonder CMS 2014 allows remote attackers to obtain sensitive information by logging into the application with an array for the password, which reveals the installation path in an error message.