CVE-2014-8592

2014-11-04T15:55:00
ID CVE-2014-8592
Type cve
Reporter cve@mitre.org
Modified 2018-12-10T19:29:00

Description

Unspecified vulnerability in SAP Host Agent, as used in SAP NetWeaver 7.02 and 7.3, allows remote attackers to cause a denial of service (process termination) via a crafted request.