CVE-2014-8370

2015-01-29T18:59:00
ID CVE-2014-8370
Type cve
Reporter cve@mitre.org
Modified 2017-09-08T01:29:00

Description

VMware Workstation 10.x before 10.0.5, VMware Player 6.x before 6.0.5, VMware Fusion 6.x before 6.0.5, and VMware ESXi 5.0 through 5.5 allow host OS users to gain host OS privileges or cause a denial of service (arbitrary write to a file) by modifying a configuration file.