CVE-2014-8368

2014-11-25T15:59:00
ID CVE-2014-8368
Type cve
Reporter cve@mitre.org
Modified 2018-12-20T17:51:00

Description

The web interface in Aruba Networks AirWave before 7.7.14 and 8.x before 8.0.5 allows remote authenticated users to gain privileges and execute arbitrary commands via unspecified vectors.