CVE-2014-8363

2014-10-20T17:55:00
ID CVE-2014-8363
Type cve
Reporter cve@mitre.org
Modified 2014-10-25T00:21:00

Description

SQL injection vulnerability in ss_handler.php in the WordPress Spreadsheet (wpSS) plugin 0.62 for WordPress allows remote attackers to execute arbitrary SQL commands via the ss_id parameter.