CVE-2014-8363

2014-10-20T13:55:06
ID CVE-2014-8363
Type cve
Reporter NVD
Modified 2014-10-24T20:21:23

Description

SQL injection vulnerability in ss_handler.php in the WordPress Spreadsheet (wpSS) plugin 0.62 for WordPress allows remote attackers to execute arbitrary SQL commands via the ss_id parameter.