CVE-2014-8328

2020-02-03T14:15:00
ID CVE-2014-8328
Type cve
Reporter cve@mitre.org
Modified 2020-02-05T21:59:00

Description

The default configuration in the Dynamic Content Elements (dce) extension before 0.11.5 for TYPO3 allows remote attackers to obtain sensitive installation environment information by reading the update check request.