CVE-2014-8303

2014-10-16T19:55:00
ID CVE-2014-8303
Type cve
Reporter cve@mitre.org
Modified 2014-10-23T14:15:00

Description

Cross-site scripting (XSS) vulnerability in Splunk Web in Splunk Enterprise 6.1.x before 6.1.4 and 6.0.x before 6.0.6 allows remote attackers to inject arbitrary web script or HTML via vectors related to event parsing.