CVE-2014-8302

2014-10-16T19:55:00
ID CVE-2014-8302
Type cve
Reporter cve@mitre.org
Modified 2014-10-23T14:14:00

Description

Cross-site scripting (XSS) vulnerability in Splunk Web in Splunk Enterprise 6.1.x before 6.1.4, 6.0.x before 6.0.6, and 5.0.x before 5.0.10 allows remote attackers to inject arbitrary web script or HTML via vectors related to dashboard.