CVE-2014-8069

2014-10-14T14:55:00
ID CVE-2014-8069
Type cve
Reporter cve@mitre.org
Modified 2014-10-21T18:00:00

Description

Multiple cross-site scripting (XSS) vulnerabilities in YOOtheme Pagekit CMS 0.8.7 allow remote attackers to inject arbitrary web script or HTML via the (1) HTTP Referer header to index.php/user or (2) PATH_INFO to index.php.