CVE-2014-8013

2015-02-03T22:59:00
ID CVE-2014-8013
Type cve
Reporter cve@mitre.org
Modified 2015-11-04T19:28:00

Description

The TACACS+ command-authorization implementation in Cisco NX-OS allows local users to cause a denial of service (device reload) via a long CLI command, aka Bug ID CSCur54182.