CVE-2014-7984

2014-10-08T19:55:00
ID CVE-2014-7984
Type cve
Reporter cve@mitre.org
Modified 2014-10-10T01:49:00

Description

Joomla! CMS 2.5.x before 2.5.19 and 3.x before 3.2.3 allows remote attackers to authenticate and bypass intended restrictions via vectors involving GMail authentication.