CVE-2014-7981

2014-10-08T19:55:00
ID CVE-2014-7981
Type cve
Reporter cve@mitre.org
Modified 2014-10-10T01:32:00

Description

SQL injection vulnerability in Joomla! CMS 3.1.x and 3.2.x before 3.2.3 allows remote attackers to execute arbitrary SQL commands via unspecified vectors.