CVE-2014-7299

2014-10-08T01:55:00
ID CVE-2014-7299
Type cve
Reporter cve@mitre.org
Modified 2014-10-08T17:38:00

Description

Unspecified vulnerability in administrative interfaces in ArubaOS 6.3.1.11, 6.3.1.11-FIPS, 6.4.2.1, and 6.4.2.1-FIPS on Aruba controllers allows remote attackers to bypass authentication, and obtain potentially sensitive information or add guest accounts, via an SSH session.