CVE-2014-7297

2014-10-13T10:55:00
ID CVE-2014-7297
Type cve
Reporter cve@mitre.org
Modified 2014-10-15T19:39:00

Description

Unspecified vulnerability in the folder framework in the Enfold theme before 3.0.1 for WordPress has unknown impact and attack vectors.