CVE-2014-7289

2015-01-21T15:17:00
ID CVE-2014-7289
Type cve
Reporter cve@mitre.org
Modified 2018-10-09T19:53:00

Description

SQL injection vulnerability in the management server in Symantec Critical System Protection (SCSP) 5.2.9 before MP6 and Symantec Data Center Security: Server Advanced (SDCS:SA) 6.0.x before 6.0 MP1 allows remote authenticated users to execute arbitrary SQL commands via a crafted HTTP request.