CVE-2014-7183

2014-10-22T14:55:00
ID CVE-2014-7183
Type cve
Reporter cve@mitre.org
Modified 2018-10-09T19:52:00

Description

Multiple cross-site scripting (XSS) vulnerabilities in the search.php in LiteCart 1.1.2.1 and earlier allow remote attackers to inject arbitrary web script or HTML via the (1) query parameter or (2) QUERY_STRING.