CVE-2014-7152

2014-09-26T21:55:00
ID CVE-2014-7152
Type cve
Reporter cve@mitre.org
Modified 2014-09-30T17:14:00

Description

Cross-site scripting (XSS) vulnerability in the Easy MailChimp Forms plugin 3.0 through 5.0.6 for WordPress allows remote attackers to inject arbitrary web script or HTML via the update_options action to wp-admin/admin-ajax.php.