CVE-2014-6632

2014-10-08T15:55:04
ID CVE-2014-6632
Type cve
Reporter NVD
Modified 2014-10-09T12:46:40

Description

Joomla! 2.5.x before 2.5.25, 3.x before 3.2.4, and 3.3.x before 3.3.4 allows remote attackers to authenticate and bypass intended access restrictions via vectors involving LDAP authentication.