CVE-2014-6631

2014-10-08T15:55:04
ID CVE-2014-6631
Type cve
Reporter NVD
Modified 2014-10-09T14:07:25

Description

Cross-site scripting (XSS) vulnerability in com_media in Joomla! 3.2.x before 3.2.5 and 3.3.x before 3.3.4 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.