CVE-2014-6569

2015-01-21T15:28:00
ID CVE-2014-6569
Type cve
Reporter cve@mitre.org
Modified 2016-06-24T15:56:00

Description

Unspecified vulnerability in the Oracle WebLogic Server component in Oracle Fusion Middleware 10.0.2.0, 10.3.6.0, 12.1.1.0, and 12.1.2.0 allows remote attackers to affect confidentiality via vectors related to CIE Related Components.