CVE-2014-6534

2014-10-15T18:55:07
ID CVE-2014-6534
Type cve
Reporter NVD
Modified 2015-11-09T14:06:15

Description

Unspecified vulnerability in the Oracle WebLogic Server component in Oracle Fusion Middleware 10.0.2.0, 10.3.6.0, 12.1.1.0, 12.1.2.0, and 12.1.3.0 allows remote authenticated users to affect integrity via vectors related to WLS Console.