CVE-2014-6516

2014-10-15T18:55:06
ID CVE-2014-6516
Type cve
Reporter NVD
Modified 2015-11-06T10:17:11

Description

Unspecified vulnerability in the JD Edwards EnterpriseOne Tools component in Oracle JD Edwards Products 8.98 allows local users to affect confidentiality, integrity, and availability via vectors related to Installation SEC.