CVE-2014-6483

2014-10-15T11:55:08
ID CVE-2014-6483
Type cve
Reporter NVD
Modified 2015-11-06T10:07:37

Description

Unspecified vulnerability in the Application Express component in Oracle Database Server before 4.2.6 allows remote authenticated users to affect confidentiality, integrity, and availability via unknown vectors.